How can we improve PrestaShop 1.7?

Use last version of Bootstrap 4 instead of alpha in classic theme

At this time the classic theme use old dependencies in front stack.

9 votes
Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)

We’ll send you updates on this idea

Florentin shared this idea  ·   ·  Flag idea as inappropriate…  ·  Admin →

1 comment

Sign in
(thinking…)
Sign in with: facebook google
Signed in as (Sign out)
Submitting...

Feedback and Knowledge Base